Aller au contenu

supprimer la publicité

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'bug'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Cinéma & Télévision
    • Nouveautés & événements
    • Discussions générales
    • Lumière & éclairage
    • Machinerie
    • Steadicam, Stabilisateurs, Drones, MōVI ...
    • Au cinéma
    • A la télévision, en DVD ou sur le net
    • Directeurs de la photographie
    • Assistants opérateur
    • Pellicules & Procédés
    • Caméras et formats argentiques
    • D-Cinema
    • RED
    • Cameras DSLR
    • UHDTV
    • HDTV
    • SDTV
    • Les objectifs et accessoires
    • Post-production
    • Le relief
    • Le travail des membres
    • Techniques & Méthodes
    • Intermittent du spectacle
    • Blogs des membres
    • Débutants / Etudiants
  • Les métiers
    • Réalisation
    • Production/Administration
    • Le montage
    • Le son
    • La photographie
  • Productions internationales
    • Europe
    • Amérique
    • Asie
    • Afrique
    • Océanie
  • Formations
    • BTS audiovisuel
    • Louis Lumière
    • FEMIS
    • Autres...
    • Orientations
  • Support & Divers
    • Le bar des opérateurs
    • Activités régionales / rencontres
    • Le site

Catégories

  • Exposés / Mémoires
  • Softwares & Setups
  • Documents techniques
  • Notices d'utilisation
    • Cellules, spotmètres
    • Camescopes/Caméras HD, SD
    • Cameras 35, 16 mm
    • Cameras Super 8
    • Têtes, machinerie
    • Moniteurs
    • Post-Production
    • Eclairage
    • Magnetoscope
  • Brochures
    • Eclairage
    • Camescopes/Caméras HD, SD
    • Cameras 35, 16 mm
    • Magnétoscopes
    • Machinerie
    • Optiques & Zooms
    • Post-production
  • Cours / Supports pédagogiques
    • Devoirs BTS
  • Photographie
    • Notices d'utilisation
  • Divers

Blogs

Il n’y a aucun résultat à afficher.

Il n’y a aucun résultat à afficher.

Catégories

  • Cameras
  • Optiques
  • Eclairages
  • Steadicam - Stabilisateurs
  • Trépieds - Machinerie
  • Moniteurs - video - HF
  • Audio - Sonorisation
  • Informatiques et datas
  • Divers

Product Groups

Il n’y a aucun résultat à afficher.


Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

2 résultats trouvés

  1. Steeve François

    Bug shogun

    bonjour, j'ai un problème sur un enregistrement de danse réalisé via la sortie hdmi d'un sony A7s sur un Atomos shogun. Quand je fais un copié collé sur un mac ou pc le 1er fichier/1er acte (à priori), la copie s'interrompt en fin d'acte ( à 215Go sur 263 ). Ce que je ne saisit pas c'est que le SSD (Sandisk recommandé par atomos et que j'ai déjà utilisé au moins 15 fois exactement dans les mêmes conditions sans aucun problèmes), monte sur le bureau et sur le Shogun qui n'indique aucun problème de corruption, et par ailleurs je peux lire les rushes sans problèmes jusqu'à la fin. Si vous avez des propositions/solutions, je suis preneur. Merci pour votre aide à venir. Steeve
  2. Bonjour , Aujourd'hui je fais mon deuxième tournage en C300. Jusque ici tout va bien, bien que je trouve cette camera d'une ergonomie moyenne et un capteur vraiment (trop) petit . Alors que tout roule et j'ai fait mes réglages diaph, iso, WB …etc etc… voilà qu'à quelques minutes avant de tourner, en voulant réchauffer ma WB personnalisée, j'ai plus aucun accès à AUCUN bouton du corps de la camera, SAUF, miracle : ND, iris, et le REC, ce qui fait que j'ai pu tourner malgré tout. Evidamment, je vous entends deja, mais, mais non, même après avoir etaint , rallumé, avec, sans batterie, changé de batt et cartes, et meme essayé de Reseter (rien se passait, le petit bouton reset servait à rien, meme en allumant la cam reset enfoncé ) , bref j'ai tout essayé, meme en rentrant à la taule, elle était toujours boguée…heureusement je ne suis pas parti en Patagonie du sud sur un docu sur les pingouins albinos pour 2 mois, sinon je pense que j'aurais eu bien mauvaise !! A mon avis il va vite y avoir un up firmware, mais d'ici là amis collègues camarades, méfiez vous et ressortez votre 5D2 en spare, il risque de vous être bien utile !! PS : si quelqu un a connu la meme histoire ce serait cool d'en partager l'expé ! PS : la cam était en loc de chez V plus
×