Aller au contenu

supprimer la publicité

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'mac'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Cinéma & Télévision
    • Nouveautés & événements
    • Discussions générales
    • Lumière & éclairage
    • Machinerie
    • Steadicam, Stabilisateurs, Drones, MōVI ...
    • Au cinéma
    • A la télévision, en DVD ou sur le net
    • Directeurs de la photographie
    • Assistants opérateur
    • Pellicules & Procédés
    • Caméras et formats argentiques
    • D-Cinema
    • RED
    • Cameras DSLR
    • UHDTV
    • HDTV
    • SDTV
    • Les objectifs et accessoires
    • Post-production
    • Le relief
    • Le travail des membres
    • Techniques & Méthodes
    • Intermittent du spectacle
    • Blogs des membres
    • Débutants / Etudiants
  • Les métiers
    • Réalisation
    • Production/Administration
    • Le montage
    • Le son
    • La photographie
  • Productions internationales
    • Europe
    • Amérique
    • Asie
    • Afrique
    • Océanie
  • Formations
    • BTS audiovisuel
    • Louis Lumière
    • FEMIS
    • Autres...
    • Orientations
  • Support & Divers
    • Le bar des opérateurs
    • Activités régionales / rencontres
    • Le site

Catégories

  • Exposés / Mémoires
  • Softwares & Setups
  • Documents techniques
  • Notices d'utilisation
    • Cellules, spotmètres
    • Camescopes/Caméras HD, SD
    • Cameras 35, 16 mm
    • Cameras Super 8
    • Têtes, machinerie
    • Moniteurs
    • Post-Production
    • Eclairage
    • Magnetoscope
  • Brochures
    • Eclairage
    • Camescopes/Caméras HD, SD
    • Cameras 35, 16 mm
    • Magnétoscopes
    • Machinerie
    • Optiques & Zooms
    • Post-production
  • Cours / Supports pédagogiques
    • Devoirs BTS
  • Photographie
    • Notices d'utilisation
  • Divers

Blogs

Il n’y a aucun résultat à afficher.

Il n’y a aucun résultat à afficher.

Catégories

  • Cameras
  • Optiques
  • Eclairages
  • Steadicam - Stabilisateurs
  • Trépieds - Machinerie
  • Moniteurs - video - HF
  • Audio - Sonorisation
  • Informatiques et datas
  • Divers

Product Groups

Il n’y a aucun résultat à afficher.


Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

2 résultats trouvés

  1. Bonjour a tous ! Nouveau sur le site et débutant dans l'enregistrement vidéo ! je souhaite investir dans du bon matériel pour commencer a filmer, j'aimerais avoir un bon avis si possible sur le Caméscope Panasonic Ultra HD 4K HC-X1000 http://www.panasonic.com/be/fr/consumer/cameras-camcorders/camcorder/hc-x1000.html si c'est très bien pour débuter ou trop compliqué ?? si la qualité sera bonne ?? je sais pas trop si tout les caméscopes font appareil photo aussi ?? en l'occurrence celui-ci ?? par contre il fait pas le mode ralenti apparemment, et je me demandais si on pouvait mettre un ralenti sur des vidéos 4k par l'aide d'un logiciel?? j'ai pour projet d'acheter un i MAC écran retina 4k pour visualiser mes vidéos parce que apparemment il faut un écran compatible. voila je voulais savoir si je fais un bon choix avec tout cela ?? je remercie beaucoup d'avance les personnes qui m'aiguilleront dans mes choix
  2. Karl Nicholas

    Problème de LUT - Odyssey - FS7

    Bonjour tout le monde, Tout d'abord merci pour ce forum que je lis très régulièrement (sans y être inscrit je sais c'est mal). Bref. Mais là, je suis tombé sur un problème de taille, d'où mon inscription. Alors, j'ai tourné un clip il y a quelques jours. COnfig: FS7 + Odyssey en 4K Raw 50P Lors du tournage tout allait bien, les réglages étaient bon, et l'odyssey affichait un raw plus flat que flat. Sauf que. En regardant les rushs sur le mac assigné aux back up j'ai réalisé que les rushs avait une LUT appliquée hyper contraste ne me laissant que 4 diaph de lattitude (je caricature mais pas loin). J'étais ravi. Vérification des réglages (une 20aine de fois par mes deux ass et moi même ), tout est bon. Tout est désactivé. Rendu du matos: mon ass va voir le loueur et lui explique le problème: sans suite. Même si ceux ci ont avoué que oui oui les réglages étaient bons et que donc l'erreur n'est peut être pas humaine. J'y vais le lendemain avec les rushs. Je refais la config avec le loueur. Tcheque les rushs sur un mac : même problème. Mais sur mon mac, l'intégralité des rushs apparaissent bien en Raw (.dng) non luté. Le loueur me propose avec l'aide d'un étalo de la boite juste à côté une solution "en attendant" mais sans vraiment résoudre mon problème. Pour résumé: Mon mac affiche des .dng non lutés, mais l'intégralité des autres ordis sur lesquels ont été branchés ces disques appliquent la LUT (qui avait été désactivé sur l'enregistreur et sur la cam) sur les rushs. Comment faire pour la virer donc puisque, de toute évidence, elle n'est pas collée aux image ? J'ai essayé dans Da Vinci, je n'ai pas trouvé. J'ai cherché partout, personne n'a la réponse, si quelqu'un a une idée ... je suis preneur. Merci d'avance K.
×