Aller au contenu

supprimer la publicité

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'probleme'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Cinéma & Télévision
    • Nouveautés & événements
    • Discussions générales
    • Lumière & éclairage
    • Machinerie
    • Steadicam, Stabilisateurs, Drones, MōVI ...
    • Au cinéma
    • A la télévision, en DVD ou sur le net
    • Directeurs de la photographie
    • Assistants opérateur
    • Pellicules & Procédés
    • Caméras et formats argentiques
    • D-Cinema
    • RED
    • Cameras DSLR
    • UHDTV
    • HDTV
    • SDTV
    • Les objectifs et accessoires
    • Post-production
    • Le relief
    • Le travail des membres
    • Techniques & Méthodes
    • Intermittent du spectacle
    • Blogs des membres
    • Débutants / Etudiants
  • Les métiers
    • Réalisation
    • Production/Administration
    • Le montage
    • Le son
    • La photographie
  • Productions internationales
    • Europe
    • Amérique
    • Asie
    • Afrique
    • Océanie
  • Formations
    • BTS audiovisuel
    • Louis Lumière
    • FEMIS
    • Autres...
    • Orientations
  • Support & Divers
    • Le bar des opérateurs
    • Activités régionales / rencontres
    • Le site

Catégories

  • Exposés / Mémoires
  • Softwares & Setups
  • Documents techniques
  • Notices d'utilisation
    • Cellules, spotmètres
    • Camescopes/Caméras HD, SD
    • Cameras 35, 16 mm
    • Cameras Super 8
    • Têtes, machinerie
    • Moniteurs
    • Post-Production
    • Eclairage
    • Magnetoscope
  • Brochures
    • Eclairage
    • Camescopes/Caméras HD, SD
    • Cameras 35, 16 mm
    • Magnétoscopes
    • Machinerie
    • Optiques & Zooms
    • Post-production
  • Cours / Supports pédagogiques
    • Devoirs BTS
  • Photographie
    • Notices d'utilisation
  • Divers

Blogs

Il n’y a aucun résultat à afficher.

Il n’y a aucun résultat à afficher.

Catégories

  • Cameras
  • Optiques
  • Eclairages
  • Steadicam - Stabilisateurs
  • Trépieds - Machinerie
  • Moniteurs - video - HF
  • Audio - Sonorisation
  • Informatiques et datas
  • Divers

Product Groups

Il n’y a aucun résultat à afficher.


Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

8 résultats trouvés

  1. Ludwig Carrara

    Problème d'écran

    Bonjour je suis en possession d'un caméscope "ag-ux180" de "panasonic" J'ai un problème auquel vous pourrez peut-être apporter une solution. l'écran déporté s'éteint dès que je prends la caméra en main, ça devient vraiment problématique car je ne peux pas effectuer mes réglages correctement. si vous avez une quelconque idée de comment résoudre mon problème je suis preneur Merci d'avance Film le 21-02-2018 à 16.17.mov
  2. Félicien Bineau

    Problème sortie hdmi sur Bmpcc

    Bonjour, j'essaye de sortir le signal de ma Bmpcc via le port mini Hdmi sur un moniteur egt je n'ai rien, le moniteur indique "out of range" alors que c'est un moniteur hd resolution donc bien en 1920*1080 j'ai essayé sur plusieurs moniteurs et j'ai le même problème, pourtant je sais que ça ne vient pas du cable ni du port hdmi, car ça fonctionne sur une tv. Est-ce que quelqu'un a déjà rencontré ce problème et sais le résoudre ? (paramètre à changer sur la Bmpcc ?) Merci !
  3. Quentin Bourdin

    Problèmes de projection dans les salles

    Bonjour à tous, Je suis étudiant à Louis Lumière et je tenais à vous informer sur les conditions de projection des images que nous pouvons produire dans certaines salles parisiennes et d'Ile-de-France. La photo ci-jointe a été prise aujourd'hui dans la Salle 12 de l'UGC La Défense. Cela fait 3 mois que je leur ai signalé le problème et qu'ils continuent de diffuser des films avec un projecteur défaillant (oui le problème est dû au projecteur pas à l'écran) et que le problème empire de jour en jour. Je suis donc attristé pour Yves Angelo, Christophe Beaucarne et Philippe Guilbert ainsi que leurs étalonneurs respectifs dont les films sont dénaturés par cette piètre projection et continuent de l'être. Je leur ai reporté 3 fois le problème, la première fois ils m'ont dit qu'ils allaient tout mettre en oeuvre pour le réparer, la seconde fois un mois plus tard en me rétorquant qu'étant un spécialiste de l'image je ne voyais pas comme tout le monde et qu'ils n'allaient pas changer leur projecteur juste pour moi. La troisième fois aujourd'hui, me disant qu'ils étaient conscients du problème, qu'ils savaient que leur projecteur était défaillant, qu'ils attendaient la pièce mais qu'ils continuaient à projeter des films dans cette salle. Plus largement par rapport au traitement des images qu'ils donnent à voir j'ai fait de nombreuses mesures dans d'autres salles, qui ne sont pas du tout aux normes dans les salles UGC dès que l'écran n'est pas métallisé (pour info les écrans métallisés argentés seront illégal à partir du 3 Mai 2017 - le CNC ayant laissé un délai de 5 ans pour que les cinémas changent leurs écrans). Pour rappel la norme est de 48 cd/m² et la tolérance est entre 38 et 58 cd/m², mes mesures ont été faites au moyen d'un spotmètre vérifié sur une source étalon : UGC Ciné Cité La Défense : - Salle 03 : 12 cd/m² (20/10/2016) (22/01/2017) - Salle 06 : 32 cd/m² (18/01/2017) -> écran métalisé - Salle 07 : 14 cd/m² (13/11/2016), 18 cd/m² (18/12/2016) - Salle 08 : 17 cd/m² (31/10/2016), (11/11/2016) et (09/01/2017) Lampe qui flicke - Salle 09 : 36 cd/m² (31/10/2016) 48 cd/m² (18/12/2016) -> écran métalisé - Salle 10 : 18 cd/m² (31/10/2016) - Salle 12 : 20 cd/m² (28/10/2016) (22/01/2017) Partie gauche de l'écran Jaune dans les hautes lumières (et de pire en pire). - Salle 13 : 54 cd/m² -> écran métalisé. (09/01/2017) Projection trop piquée en Scope (Mauvaise Confo Cadre) - Salle 14 : 16 cd/m² (06/11/2016) - Salle 16 : 51 cd/m² (29/12/2016) -> écran métalisé UGC Ciné Cité Les Halles : - Salle 01 : 40 cd/m² (01/11/2016) -> écran métalisé - Salle 35 : 24 cd/m² (07/11/2016) UGC George V : - Salle 08 : Frange Verte dans les blancs (01/10/2016) Cinéma des Cinéastes : - Salle 03 : 33 cd/m² (03/01/2017) Forum des Images : - Salle 300 : 36 cd/m² (05/01/2017) Cinémathèque : - Salle Langlois : 47 cd/m² (04/11/2016) Le Grand Action : Salle 1 : 44 cd/m² (06/11/2017) Cinémas Indépendants Parisiens : Max Linder : 47 cd/m² (01/12/2016) l'Etoile St Germain : 50 cd/m² (06/12/2016) J'ai contacté le service client UGC plusieurs fois qui m'ont dit avoir fait un audit technique, et me promettent de régler tous les problèmes d'ici fin Janvier 2017 (à voir...). Ils refusent tous remboursements de projections qui ne sont pas dans les normes de luminosité ou de me laisser discuter avec leur directeur technique. De plus ils refusent d'admettre que leurs salles ne respectent pas les normes ISO, AFNOR, CNC et CST. J'ai contacté la personne en charge du contrôle des salles au CNC qui m'a dis qu'ils ne contrôlaient que 10 salles par an et se concentraient désormais plus que sur les salles Paris intra-muros. J'ai contacté la personne en charge du contrôle des salles à la CST. Je n'ai pas eu de réponses, mais dans tous les cas le marché du contrôle des salles est laissé à des sociétés privées. De mon côté j'ai fait tout ce qui était dans ma mesure pour essayer de modifier les choses avec au final très peu de réussites puisque les problèmes persistent et me heurte en tant qu'étudiant à ne pas pouvoir m'adresser aux personnes compétentes. Je me tourne désormais vers vous amis techniciens pour faire pression à votre échelle, sur les mauvaises conditions de projection qui subsistent dans nos salles pour que les problèmes soient réglés et que les mentalités changent. Je vous invite également à prendre vos spotmètres, et à vous aussi faire des mesures dans les salles sur les blancs max et peut-être que les choses évolueront... Pour finir je citerai Philippe Brelot : "Je sais chacun convaincu par cette idée simple : si tant de techniciens et d’artistes consacrent autant d’énergie à améliorer la qualité de leur photographie, de leur lumière, de leurs décors... Si tant de personnes mettent tant de soin à rechercher la perfection dans l'image, il faut que ces efforts soient visibles et même sublimés sur l’écran, de la plus belle manière ..." Merci de m'avoir lu
  4. Aurélien Cartier

    Problème colorimétrie Macbook Pro en bi-ecran

    Bonjour, Je viens vous demander votre aide pour un problème de colorimétrie sur un Macbook Pro connecté en bi-écran. Pour vous resituer le contexte, j'ai fait récemment l'acquisition d'une écran Dell U2413 afin de faire du montage en bureau étendu avec un Macbook Pro de 2013. L'écran du Macbook Pro et celui du Dell sont tout les deux étalonnés avec une sonde I1 display pro et possèdent chacun leur propre profil ICC, ancré au niveau du système OSX. C'est à ce moment que les choses se corsent ! Lorsque je travaille sur l'écran Dell avec Première pro CC 2014 j’obtiens une forte saturation des couleurs dans la fenêtre "source" et "programme". En revanche quand j'ouvre la fenêtre d'export les couleurs sont normales, identiques à l'affichage de l'écran rétina du Mac. Les captures d'écran seront plus parlantes. Le rendu sur l'écran Dell : Le rendu sur l'écran Rétina : J'ai aussi constater ces problèmes colorimétriques sur d'autres logiciels : After Effects, Firefox et VLC. Avant de venir vous déranger, j'ai quand même fait quelques tests : - Changer le câble de l'écran Dell vers le Mac (DVI avec adaptateur Thunderbolt ou câble displayPort), rien ne bouge. - Vérifier si l'écran n'est pas défaillant, je l'ai testé sur deux autres Macbook Pro, un de 2008 (avec le système d'exploitation Snow Léopard et première pro CS6), un autre de 2015 (sous El Capitan et première pro CC 2015). Le problème persiste. J'ai passé l'écran sur un PC portable puis un PC fixe et là surprise aucun problème de colorimétrie. Je porte donc mon attention sur le Macbook Pro. Je teste d'autres écrans dessus un LG grand public, un Asus pa249q (gamme pro art) et par la même occasion un autre Dell U2413. Le problème est de retour sur chacun des écrans. Dernière phase de test, je demande à des amis de vérifier sur leurs Imac ou Mac Pro si ils constatent le même défaut. Il n'y a aucun souci. Apparemment le problème ne concerne que les Macbook Pro. Je décide de prendre contact avec les trois entreprises concernées (Adobe, Apple et Dell). Adobe botte directement en touche, m'expliquant que c'est surement un problème venant du système d'exploitation d'Apple. Apple me fait clairement comprendre qu'ils ne peuvent rien faire. Il me propose quand même de tester mon Macbook Pro sur un de leur écran HD display. Sans grand étonnement tout fonctionne correctement. D'un côté un écran Mac fait pour être utilisé sur un Mac, ce serait le comble si ça ne fonctionnait pas. Enfin Dell est plus réceptif à mes questions. Après un long moment à m'expliquer qu'Apple c'est le mal et qu'il n'y a que Windows de fiable, le technicien m'oriente vers la piste d'un conflit entre Colorsync et les profils ICC. Effectivement lorsque je lance les applications comme Première Pro ou After Effects, j'ai l'impression que Colorsync bascule automatiquement l'écran Dell sur le profil ICC de l'écran rétina du Mac. Voici où j'en suis à l'heure actuelle. Je ne sais plus trop ou chercher des réponses. La moindre aide est la bienvenue, je vous en remercie par avance.
  5. Fabrice Michel

    Problème de copie pour back-up RED

    Bonjour à tous tout nouveau sur ce forum, et un peu désespéré... voici mon problème, j'ai fait un tournage en RED, et lors du shooting, nous avons copié les rushes depuis les cartes RED diorectement sur une tour de disqueqs RAID5, sans passer par un logiciel de tierce partie...(c'est mal ?) Jusque là tout va bien, les rushes sont lisibles et exploitables si je les utilise depuis le même ordi (un mac) et sachant qu'ils sont stockés sur la tour RAID5 (en thunderbolt). J'ai besoin de faire un back-up des rushes, et je tente de les copier sur un disque du externe en USB 3. Je fais copier coller, et là, boom, aléatoirement la copie plante prétextant un problème de fichier (mais jamais le même), et à force, cela rend le disque inexploitable. Je suis obligé de la mettre sur un PC pour le reformater. Il semblerait donc qu'il y ait un gros soucis de "file system" lors de la copie. Est-ce du au passage de RAID5 vers un disque dur normal (j'ai tenté plusieurs formatages de ce dernier et plusieurs disques donc ce n'est pas un soucis de disque cible), un problème de fichiers RED, les deux ?? Si vous avez une idée...merci !
  6. Steeve François

    varicam 4k, problème de rolling shutter

    Bonjour, j'ai préparé cet après-midi une varicam 35 afin de tourner en 4k 50p et j'ai rencontré un soucis que je ne comprend pas. Je sors en monitor 1 sur un small Hd et il y a un très fort rolling shutter sur les panos horizontaux, si je sors sur un 17 pouce Jvc via la sortie VF, il y a très peu de rolling shutter et j'ai vérifié à l'enregistrement, idem très peu de rolling shutter. merci de vos éclairages.....
  7. Karl Nicholas

    Problème de LUT - Odyssey - FS7

    Bonjour tout le monde, Tout d'abord merci pour ce forum que je lis très régulièrement (sans y être inscrit je sais c'est mal). Bref. Mais là, je suis tombé sur un problème de taille, d'où mon inscription. Alors, j'ai tourné un clip il y a quelques jours. COnfig: FS7 + Odyssey en 4K Raw 50P Lors du tournage tout allait bien, les réglages étaient bon, et l'odyssey affichait un raw plus flat que flat. Sauf que. En regardant les rushs sur le mac assigné aux back up j'ai réalisé que les rushs avait une LUT appliquée hyper contraste ne me laissant que 4 diaph de lattitude (je caricature mais pas loin). J'étais ravi. Vérification des réglages (une 20aine de fois par mes deux ass et moi même ), tout est bon. Tout est désactivé. Rendu du matos: mon ass va voir le loueur et lui explique le problème: sans suite. Même si ceux ci ont avoué que oui oui les réglages étaient bons et que donc l'erreur n'est peut être pas humaine. J'y vais le lendemain avec les rushs. Je refais la config avec le loueur. Tcheque les rushs sur un mac : même problème. Mais sur mon mac, l'intégralité des rushs apparaissent bien en Raw (.dng) non luté. Le loueur me propose avec l'aide d'un étalo de la boite juste à côté une solution "en attendant" mais sans vraiment résoudre mon problème. Pour résumé: Mon mac affiche des .dng non lutés, mais l'intégralité des autres ordis sur lesquels ont été branchés ces disques appliquent la LUT (qui avait été désactivé sur l'enregistreur et sur la cam) sur les rushs. Comment faire pour la virer donc puisque, de toute évidence, elle n'est pas collée aux image ? J'ai essayé dans Da Vinci, je n'ai pas trouvé. J'ai cherché partout, personne n'a la réponse, si quelqu'un a une idée ... je suis preneur. Merci d'avance K.
  8. Bonjour, je suis nouveau sur ce forum et je viens vous demander de l'aide pour un sujet sur lequel je ne trouve pas de réponses malgré mes recherches. J'ai un camescope Legria HF R66 et je cherche à avoir un retour video sur un moniteur équipé d'une entrée DVI. Le camescope ne dispose que d'une sortie mini hdmi, j'ai donc investi dans un adaptateur HDMI vers DVI-I single link (24+1) pour pouvoir brancher le camescope au moniteur hors aucun signal ne semble passer et ce dernier reste noir. Le cable HDMI fonctionne parfaitement car en le branchant vers une TV avec entrée HDMI l'affichage est présent. Pensant donc que l'adaptateur n'était pas le bon , j'a acheté un adaptateur HDMI vers DVI-I dual link (24+5) mais encore une fois mon moniteur reste noir sans signal. Le moniteur TERRA 2250W est bien full HD et supporte bien le HDCP. Je n'arrive pas à comprendre pourquoi aucun signal ne passe. Est-ce que quelqu'un aurait une solution à ce soucis ou une explication ? Je vous remercie par avance pour toute information qui pourrait m'aider. Cordialement, Patrick
×