Aller au contenu

supprimer la publicité

Numérique

Discussions sur les appareils photo numeriques

14 sujets dans ce forum

  1. Hasselblad X1D Moyen format numérique

    • 0 réponse
    • 899 vues
  2. Appareil photos numerique choix !

    • 2 réponses
    • 1 258 vues
  3. De très beaux times lapse

    • 1 réponse
    • 1 449 vues
  4. Nouveau Boitier Canon 60D

    • 0 réponse
    • 967 vues
  5. Eclairage de photo studio

    • 3 réponses
    • 1 312 vues
  6. Appareil photo Full HD, Panasonic Lumix GH1

    • 12 réponses
    • 3 317 vues
  7. Etonnante photo

    • 1 réponse
    • 1 790 vues
  8. Nouveau reflex numérique: Canon EOS 400D

    • 4 réponses
    • 2 523 vues
  9. Nikon D90

    • 0 réponse
    • 1 561 vues
  10. Nikon D 200

    • 11 réponses
    • 4 354 vues
  11. Compatibilité vieux objectifs Tokura sur Nikon D80?

    • 2 réponses
    • 3 558 vues
  12. Nikon D100

    • 1 réponse
    • 1 731 vues
  13. Photoshop CS3 Beta disponible

    • 0 réponse
    • 1 334 vues
  14. Appareil photo numérique

    • 13 réponses
    • 3 686 vues
  • Publicité

  • Annonces

  • Messages

    • Simon Wyss
      Bonne année! Si on jetait un coup d’œil sur une caméra de la RDA: De caractère compulsif Pentaflex 8.pdf La suite, De caractère compulsif, deuxième partie.pdf A discuter
    • Bérenger Brillante
      essaye Briz lut converter  
    • Jérémy Lesquelen
      Pour info il s'agit de convertir un signal HD (car régie) donc en rec 709 en DCI P3 (projection cinéma direct).   merci
    • Jérémy Lesquelen
      Bonjour a tous Je suis a la recherche d'info  pour utiliser cette lut box car je n'arrive pas a charger mes luts habituelles dessus. La majorités des luts que j'utilise proviennent de résolve et sont en 33 points et l'aja ne supporte que les luts 3d en 17 points...   J’utilise également 3d lut creators qui "apriori" peut exporter des lut en 17 points mais je n'y arrive pas...   vous avez une idée?   merci
    • Florent Guinle
      Bonjour, Je viens d'acheter un Panasonic GH5 avec une optique 14-140mm f3,5-5,6. En naviguant dans les menus je me suis rendu compte que dans  le menu "Stabilizer" la fonction "Operation mode" est grisée et je ne peux pas l'activer ou la désactiver. Il en est de même pour le Menu "Variable Frame Rate" qui reste grisé et donc inactif... Avez vous des conseils sur des réglages que j'ai du mal faire et qui bloqueraient ces menus? Merci pour votre aide Florent
×