Bienvenue sur Camera-Forum.fr

Bienvenue sur Camera-Forum.fr, comme la plupart des communautés en ligne, vous devez vous enregistrer pour poster dans notre communauté, mais ne vous inquiétez pas c'est un processus simple et gratuit qui nécessite un minimum d'informations. Profitez-en tout de suite, Inscrivez-vous ou Identifiez-vous.

  • Démarrer de nouveaux sujets et répondre à d'autres
  • Abonnez-vous aux sujets et forums pour obtenir les mises à jour automatiques
  • Télécharger des documents en ligne.
  • Obtenez votre propre profil et élargir votre carnet d'adresse !
  • Partager votre expérience ici

supprimer la publicité

Alexandre Lamy II

Membre
  • Compteur de contenus

    2
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Remerciement(s)

À propos de Alexandre Lamy II

  • Rang
    Nouveau
  • Date de naissance 17/04/1984

Informations professionnels

  • Profession
    Op Steadicam

Contact Methods

  • Site
    https://www.youtube.com/channel/UCyz8j2g-7hgDlNtKpABZk8w

Profile Information

  • Civilité
    Homme
  • Intérêts
    Photo-Vidéo
  1. Bonjour à tous, je suis en présence d'un problème que je n'arrive pas à comprendre, si quelqu'un a des idées je suis preneur. Dans premiere pro cc j'importe une séquence mp4 (filmée au 5D MK IV). Le logiciel me créée automatiquement la séquence adaptée dans sur la timeline (1920x1080 p 25im/sec, 48khz) J'arrive à déposer le premier extrait vidéo directement sur la timeline, piste son et piste vidéo sont bien présents. (j'ai fait le test avec l'ensemble des vidéos également, ça fonctionne) En revanche, dès que je prends un morceau depuis le moniteur source, il ne me copie que la vidéo et me met le logo d'interdiction d'import lorsque je veux déposer l'extrait sur la piste son (que je le fasse avec "," ou en glissant déposant) Par ailleurs, il m'est ensuite impossible d'effectuer de nouveau la première opération, à savoir prendre les vidéos depuis le dossier et les déposer directement sur la timeline avec le son, alors que c'était possible en premier lieu, et sans modif des paramètres de la timeline. Bref, si quelqu'un a la moindre idée d'où ça peut venir...
  2. Bonjour, pour info, nouveau firmware sorti: Capacité de la batterie portée à 90 min au lieu de 60. Les ventilos se coupent à l'enregistrement, ce qui a pour conséquence une vidéo de 30 min max, pour éviter la surchauffe.